Skocz do zawartości
  • Zarejestruj się
  • 0
Daniello

Nie działają działy.

Pytanie

Witam. Mam taki problem że na forum nie działają mi działy. Gdy kliknę w dział wyskakuje że strona nie działa. Tematy działają normalnie tylko problem jest z działami.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

7 odpowiedzi na to pytanie

Polecane posty

  • 1

Teraz jest. z tego co widzę to jest biała strona. sprawdź logi błędów forum + błędy php i się okaże

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
  • 1

Możesz podać link do forum?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
  • 1

Chyba nie do mnie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
  • 0
3 godziny temu, Spanner napisał:

Możesz podać link do forum?

wysłane na pw.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
  • 0

Problem został rozwiązany.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość
Temat jest zablokowany i nie można w nim pisać.

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×

Ważne informacje

W celu świadczenie usług przez nasz Serwis na najwyższym poziomie, w ramach Serwisu wykorzystujemy pliki Cookies (tzw. ciasteczka). Korzystając ze stron Serwisu IPSBEYOND.PL bez zmiany ustawień przeglądarki będą one zapisane w pamięci urządzenia. Jeżeli nie dokonacie Państwo zmiany ustawień przeglądarki internetowej to wyrażacie zgodę na zapisywanie plików Cookies.