Skocz do zawartości
  • Zarejestruj się
  • 0
Zaloguj się, aby obserwować  
Argin

Problem przy instalacji rozszerzeń [#1110]

Pytanie

Witam posiadam forum postawione na VPS gdzie zainstalowałem panel VestaCP.

 

Podczas wgrywania w ACP hook`ów obojętnie jakich mam bład [#1110] Brak plików XML do wysłania. Proszę spróbować ponownie.

Mogę prosić o pomoc?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

2 odpowiedzi na to pytanie

Polecane posty

  • 0

tmp poza katalog z forum przenieś (na pierwszą stronę FTP)

Edytowano przez Innocent

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
  • 0
23 minuty temu, Innocent napisał:

tmp poza katalog z forum przenieś (na pierwszą stronę FTP)

Brakowało chmodów, ale dzięki za pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×

Ważne informacje

W celu świadczenie usług przez nasz Serwis na najwyższym poziomie, w ramach Serwisu wykorzystujemy pliki Cookies (tzw. ciasteczka). Korzystając ze stron Serwisu IPSBEYOND.PL bez zmiany ustawień przeglądarki będą one zapisane w pamięci urządzenia. Jeżeli nie dokonacie Państwo zmiany ustawień przeglądarki internetowej to wyrażacie zgodę na zapisywanie plików Cookies.