Skocz do zawartości
  • 0
nahajek

Bug Header'a w Dziale Forum

Pytanie

Witam,

 

Założyłem niedawno forum na ipb i nie chcem tego zmarnować bo na kasie nie śpie, wgrałem styl z neta, ładnie przerobiłem i bum.

Gdy dodaję temat do działu to od razu się to robi:

image.thumb.png.3bddee2f702be7982e3b2c99

Cały dział, shoutbox i tabela serwerów stają się pogrubione i nie da się na to patrzeć, o co chodzi?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

10 odpowiedzi na to pytanie

Polecane posty

  • 0

I mamy bawić się w magików, aby dowiedzieć się jakie zmiany i gdzie je robiłeś?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
  • 0

Nie robiłem żadnych zmian, Dodałem tabelkę serwerów, partnerzy i sponsorzy, usunęłem to na chwilę i dalej to samo było, reszta styl jest oryginalny.

Styl pod wersje 3.4.8 i taką też mam, na stylu default jest to samo, musi być coś w silniku? Niewiem.

Styl Deflection.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
  • 0

wyłącz wyświetlanie błędów i problem zniknie :P

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
  • 0
11 godzin temu, naXe napisał:

To nie jest rozwiązanie ;) 

Jasne, ale:

14 godzin temu, nahajek napisał:

wgrałem styl z neta, ładnie przerobiłem i bum.

 

13 godzin temu, nahajek napisał:

Nie robiłem żadnych zmian, Dodałem tabelkę serwerów, partnerzy i sponsorzy, usunęłem to na chwilę i dalej to samo było, reszta styl jest oryginalny.

@naXe jasne, to jest tylko zamiecenie problemu pod dywan, ale jak sam pisałeś, wróżkami nie jesteśmy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość
Temat jest zablokowany i nie można w nim pisać.

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×

Ważne informacje

Kontynuując przeglądanie strony, wyrażasz zgodę na używanie przez nas plików cookies.