Skocz do zawartości
Zaloguj się, aby obserwować  
Invisionize.eu

[Informacje o wersji] 4.1.4.1

Polecane posty

Please note that this version requires PHP 5.4.0 or above. Before upgrading, go to AdminCP -> System -> Support and check the PHP version in the right-side column. If you do not have PHP 5.4.0 or greater, contact your hosting provider and ask them to upgrade your PHP version before continuing.

This is a maintenance release to fix common issues reported from 4.1.3. Many issues were fixed and performance enhancements introduced.

  • New option to allow Menu Manager items to open in new browser tab
  • Image proxy feature can now cache images locally

Update for 4.1.4.1

  • Fixes an issue with saving certain group settings
  • Fixes an issue with upgrading Commerce

Wyświetl informacje o wersji

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×

Ważne informacje

Kontynuując przeglądanie strony, wyrażasz zgodę na używanie przez nas plików cookies.