Zaloguj się, aby obserwować  
Obserwujący 0
radario

Default signature

6 postów w tym temacie

witam

tak więc skorzystałem z modów

1.

http://mods.invisionize.com/db/index.php/f/8087
2.
http://www.invisionmodding.com/index.php?autocom=downloads&showfile=542

i niestety po zainstalowaniu (universalem) podmianie registr.php żaden z nich nie trybi, nie wyświetla niczego u zarejestrowanych ....

obawiam się że kiedyś gdzieś usunąłem jakiś wpis i teraz czegoś brakuje do wyświetlania tej opcji..:(

Edytowano przez radario

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

tworzysz grupe new user np i nowi będą tam dodawani i jest mod że będzie im domyślnie dawał sygne

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

modyfikacja do sygnaturek działa tylko dla nowo zarejestrowanych użytkowników, którzy zarejestrowali się po ustawieniu domyślnej sygnaturki, nie działa ona niestety na już zarejestrowanych użytkowników. i dla pewności używaj tylko jednego moda :) My używamy tego drugiego na tym forum

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

troche lipa ...;

....dzięki za wyjaśnienie sprawy.

ps. lepszy rydz ;)

Edytowano przez radario

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Spanner co prawda może zainstalować moda do ustawienia sygnaturki danej grupie i ustawić wszystkim..

spróbowac na localhoscie czy mody nie będa się gryzły najlepiej i wtedy będzie wiadomo czy mogą być te dwa czy nie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Problem został rozwiązany.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość
Temat jest zablokowany i nie można w nim pisać.
Zaloguj się, aby obserwować  
Obserwujący 0

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.