Skocz do zawartości
Urlop / Vacation Czytaj dalej... ×
  • Zarejestruj się
  • 0
Zaloguj się, aby obserwować  
KwiateK

Problem z Logiem Forum

Pytanie

Witam Serdecznie. Otoz gdy zmieniam logo przez ACP wybieram skin i wrzucam logo i gdy chce je zapisac to jak klike emm Wyslij to pojawia mi sie cala biala stronka nwm dlaczego. Moge prosic o pomoc?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

8 odpowiedzi na to pytanie

Polecane posty

  • 0

Jakieś logi błędów sql wywala? Logi > Logi błędów SQL

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
  • 0

Pewnie przekroczyło czas ładowania strony.. Jaki hosting ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
  • 0

Raczej nie, to klasyczny błąd gdy coś jest pochrzanione w plikach.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
  • 0

To jest VPS. Co do bledow to raczej nie poniewaz wczesniej z 2 dni temu zmienialem i bylo ok.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
  • 0

No to sprawdź te logi w ACP.

Stats & Logs -> Logs -> SQL Error Logs

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
  • 0

UP. " Nie ma logów SQL do oglądania. Nie bądź smutny. To dobrze. " xD

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
  • 0

Problem został rozwiązany.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość
Temat jest zablokowany i nie można w nim pisać.
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×

Ważne informacje

W celu świadczenie usług przez nasz Serwis na najwyższym poziomie, w ramach Serwisu wykorzystujemy pliki Cookies (tzw. ciasteczka). Korzystając ze stron Serwisu IPSBEYOND.PL bez zmiany ustawień przeglądarki będą one zapisane w pamięci urządzenia. Jeżeli nie dokonacie Państwo zmiany ustawień przeglądarki internetowej to wyrażacie zgodę na zapisywanie plików Cookies.