Skocz do zawartości
  • 0
Zaloguj się, aby obserwować  
pio72

Nieprawidłowy link w sidebar

Pytanie

Witam,

proszę o pomoc. na forum, w sidebar wklejam ścieżkę :

 

<a href=“http://www.holidaycheck.pl/narty-snowboard.html/” target=“_blank”>Wyjazdy na narty</a>

jednak po kliknięciu wyskakuje mi komunikat:

 

 
Nie możemy tego znaleźć!

adres forum: www.kochamnarty.pl

Widać to w zakładce w sidebar: Polecamy.

Co robię źle ? Proszę mi wytłumaczyć jak powinna wyglądać wklejana ścieżka lub jak to naprawić.

Dziękuję za pomoc.

 

Zauważyłem też że dodaje mi się do linku coś takiego kiedy zaakceptuję zmiany:

 

<!-- isHtml:1 --><br />

<br />

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

5 odpowiedzi na to pytanie

Polecane posty

  • 0
<a href="http://www.holidaycheck.pl/narty-snowboard.html/" target="_blank">Wyjazdy na narty</a>

Defakto tak samo tylko inne cudzysłowia :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
  • 0

Przeklejasz z jakiegoś worda albo coś?

 

Z tego co widzę to wstawiasz w kodzie takie coś: a powinno być " lub '

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
  • 0

Dziękuję za pomoc.

Wklejam link z wiadomości email który dostałem.

Czy możesz mi wkleić tutaj na forum link w prawidłowej formie.?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość
Temat jest zablokowany i nie można w nim pisać.
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×

Ważne informacje

Kontynuując przeglądanie strony, wyrażasz zgodę na używanie przez nas plików cookies.