Skocz do zawartości
Urlop / Vacation Czytaj dalej... ×
  • Zarejestruj się
  • 0
Wowka

Błąd Eksportu Stylu

Pytanie

Witam, mam problem wgrałem pobrany z internet styl na swoją stronę, który następnie edytowałem do własnych potrzeb. Teraz gdy próbuję wykonać eksport na komputerze zapisuje się xml stylu które waży 0 kb :) Podczas próby "przeglądnięcia" pliku pojawia się komunikat  "archiwum nie istnieje lub jest uszkodzone" Więc moje pytania są następujące:

 

1. Czy to wina forum czy też mojego sprzętu?

2. Czy da się to jakoś logicznie wytłumaczyć i naprawić?

3. Czy jeżeli nie ma opowiedzi na pierwsze pytanie to czy jest jakiś inny sposób na wygrzebanie stylu z forum?

 

 

Za wszystkie pomocne odpowiedzi będe wdzięczny :)

 

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

3 odpowiedzi na to pytanie

Polecane posty

  • 0

Witaj,

jaki to jest serwer? Legalna wersja? Wina jeśli już to może leżeć po stronie: a) wersji forum b) serwera

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
  • 0

Serwer jest na xaa.pl ponieważ wykorzystuje ten hosting do testów, wersja jest legalna :) (z nulledem bym tutaj nie przyszedł) wcześniej nie było takich problemów na owym hostingu tylko podczas próby eksportu tego stylu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
  • 0

A inne się eksportują poprawnie ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość
Temat jest zablokowany i nie można w nim pisać.

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×

Ważne informacje

W celu świadczenie usług przez nasz Serwis na najwyższym poziomie, w ramach Serwisu wykorzystujemy pliki Cookies (tzw. ciasteczka). Korzystając ze stron Serwisu IPSBEYOND.PL bez zmiany ustawień przeglądarki będą one zapisane w pamięci urządzenia. Jeżeli nie dokonacie Państwo zmiany ustawień przeglądarki internetowej to wyrażacie zgodę na zapisywanie plików Cookies.