Skocz do zawartości
  • Zarejestruj się
  • 0
Zaloguj się, aby obserwować  
Janczar

Problem z wiadomościami

Pytanie

Witam mam taki problem , że jak chcę wysłać komuś wiadomość lub zobaczyć wiadomość wyskakuje strona tak jak by bez css czyli cała biała rozjechana itd. Sprawdzałem na innym stylu i pokazuje się tak samo

Proszę o pomoc i pozdrawiam.

Edytowano przez Janczar

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

6 odpowiedzi na to pytanie

Polecane posty

  • 0

przebuduj aplikacje i skiny

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
  • 0

pokaż ss  :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
  • 0

może jakiś hook przeszkadza, który buguje forum... 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
  • 0

Temat do zamknięcia. Forum nie było otwarte więc pozwoliłem sobie wgrać od nowa wszystko. Dziękuje za chęci :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
  • 0

Problem został rozwiązany.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość
Temat jest zablokowany i nie można w nim pisać.
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×

Ważne informacje

W celu świadczenie usług przez nasz Serwis na najwyższym poziomie, w ramach Serwisu wykorzystujemy pliki Cookies (tzw. ciasteczka). Korzystając ze stron Serwisu IPSBEYOND.PL bez zmiany ustawień przeglądarki będą one zapisane w pamięci urządzenia. Jeżeli nie dokonacie Państwo zmiany ustawień przeglądarki internetowej to wyrażacie zgodę na zapisywanie plików Cookies.