Skocz do zawartości
Zaloguj się, aby obserwować  
desire

aktualizacja do 3.4.5

Polecane posty

witam, i teraz jak mam juz najnowsza wersje ipb to jakie spolszczenie bedzie mi chodzic i dodatki do ipb ? te pod 3.4.4 nadal beda sprawnie dzialac? tzn hooki i spolszczenia?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

tak

 

wszystko powinno dzialac bo to nadal wersja 3.4.x

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ale uprzedzam, że wersja 3.4.5 jest w fazie beta, na przykład u mnie dlatego jest problem z duplikacjami obrazków w hookach, czy też nie działa poprawnie komunikator ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Faktycznie, przepraszam mój błąd, nie sprawdziłem :D, stosunkowo nie dawno jak instalowałem forum jeszcze była w fazie beta ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość
Temat jest zablokowany i nie można w nim pisać.
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×

Ważne informacje

Kontynuując przeglądanie strony, wyrażasz zgodę na używanie przez nas plików cookies.