Skocz do zawartości
  • 0
NemeziS

IPB 3.2 Skin Błagam o pomoc

Pytanie

Siemka all.

Witam mam IPB 3.2, lecz nie działają mi skiny, nie wiem czy to coś z ipb czy nie działają na wersje.

Na 3.1.4 bez problmu wszystk oa jak ustawie styl pisze tak:

Fatal error: Class 'IPSSearchIndex' not found in /home2/craftomi/public_html/cache/skin_cache/cacheid_3/skin_global.php on line 201

Gdy odswiezam stronke.

Co jest?

Dzieki za odp

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

3 odpowiedzi na to pytanie

Polecane posty

  • 0

przeciez 3.2 to jeszcze beta wiec spokojnie poczekaj jak bedzie wersja finalna

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
  • 0

Witaj,

skiny z wersji 3.1.4 NIE będą zapewne Ci działać 2 wersji 3.2. Trzeba je poprzerabiać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×

Ważne informacje

Kontynuując przeglądanie strony, wyrażasz zgodę na używanie przez nas plików cookies.