Skocz do zawartości
Zaloguj się, aby obserwować  
BOSS

Witam.

Polecane posty

Witam, mam IPC Comunity IPB 3.2 beta. i chce wgrać spolszczenie. Spolszczenie może być od IPB 3.1.4 ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mozesz ale nie wszystko bedzie przetlumaczone lub co nie co moze byc blednie przetlumaczone bo jednak wersje sie roznia

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×

Ważne informacje

Kontynuując przeglądanie strony, wyrażasz zgodę na używanie przez nas plików cookies.