Jump to content

Recommended Posts

Powiem co wiem. Nie dochodzą tylko na gmaila, onet testowałem, jest ok. Nie dochodzą również z innych for na których się rejestrowałem( VB). Może to tylko u mnie problem? Możesz się zarejestrować u mnie i sprawdzić, jeśli masz oczywiście pocztę na gmail. ? A może ktoś inny przetestuje i sprawdzi czy maila aktywacyjnego na gmail dostał ?

Dzięki.

Share this post


Link to post
Share on other sites

Witaj,

w ustawieniach w ACP jaki masz sposób wysyłania maili? SMTP czy php mail()? jeśli smtp to z jakiego konta korzystasz? Czy napewno nie dociera w ogóle, czy może ląduje w folderze SPAM? czasami tak się dzieje

Share this post


Link to post
Share on other sites

U mnie nie dociera w ogóle. U znajomego trafia do spamu, ale trafia. Na onecie u mnie nie ma problemu.

w ustawieniach w ACP jaki masz sposób wysyłania maili? SMTP czy php mail()?
gdzie dokładniej to sprawdzić ?

Share this post


Link to post
Share on other sites

To spróbuj zmienić na SMTP. Ustaw odpowiedni login, hasło itp o przetestuj. Czasami są problemy, choć pierwszy raz słyszę, żeby na płatnym serwerze były problemy z dostarczeniem na gmail. na onet to jeszcze rozumiem, bo z onetem często są różne problemy.

Share this post


Link to post
Share on other sites

Na onecie jest ok.

Share this post


Link to post
Share on other sites

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

W celu świadczenie usług przez nasz Serwis na najwyższym poziomie, w ramach Serwisu wykorzystujemy pliki Cookies (tzw. ciasteczka). Korzystając ze stron Serwisu IPSBEYOND.PL bez zmiany ustawień przeglądarki będą one zapisane w pamięci urządzenia. Jeżeli nie dokonacie Państwo zmiany ustawień przeglądarki internetowej to wyrażacie zgodę na zapisywanie plików Cookies.