Skocz do zawartości

Polecane posty

Powiem co wiem. Nie dochodzą tylko na gmaila, onet testowałem, jest ok. Nie dochodzą również z innych for na których się rejestrowałem( VB). Może to tylko u mnie problem? Możesz się zarejestrować u mnie i sprawdzić, jeśli masz oczywiście pocztę na gmail. ? A może ktoś inny przetestuje i sprawdzi czy maila aktywacyjnego na gmail dostał ?

Dzięki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witaj,

w ustawieniach w ACP jaki masz sposób wysyłania maili? SMTP czy php mail()? jeśli smtp to z jakiego konta korzystasz? Czy napewno nie dociera w ogóle, czy może ląduje w folderze SPAM? czasami tak się dzieje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

U mnie nie dociera w ogóle. U znajomego trafia do spamu, ale trafia. Na onecie u mnie nie ma problemu.

w ustawieniach w ACP jaki masz sposób wysyłania maili? SMTP czy php mail()?
gdzie dokładniej to sprawdzić ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ACP -> zakładka System -> System Settings -> zakładka System -> Email Set-up i tam masz ustawienia

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

To spróbuj zmienić na SMTP. Ustaw odpowiedni login, hasło itp o przetestuj. Czasami są problemy, choć pierwszy raz słyszę, żeby na płatnym serwerze były problemy z dostarczeniem na gmail. na onet to jeszcze rozumiem, bo z onetem często są różne problemy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×

Ważne informacje

Kontynuując przeglądanie strony, wyrażasz zgodę na używanie przez nas plików cookies.