Skocz do zawartości
  • Zarejestruj się
TurkuSevdali_Aska

Napis W Logo

Polecane posty

sloganim.jpg

W psd wszystko jest ok, tzn cały napis jest taki jak pierwszy wyraz. Również tutaj "Polski Support IP.Board" ma jednolity kolor. A u mnie na na forum (również już w png) jest jak na screenie. Tło musiałąm wyłaczyć bo na IE było ciemniejsze niż reszta.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A w czym dokładnie jest problem ? ewentualnie na PW napisz mi co chcesz osiągnąć i prześlij PSD'ka to Ci zrobię

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ten napis powinien tak wyglądać:

sloganim2.jpg

Wysyłam na PW i strasznie jestem ciekawa, co ja źle robię, że po zapisaniu do png wygląda to tak jakby napis był pod jaśniejszą warstwą, a nie nad.

Edytowano przez TurkuSevdali_Aska

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Zobaczę na to po pracy i prześle Ci prawidłową wersję :)

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę bardzo :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Problem został rozwiązany.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość
Temat jest zablokowany i nie można w nim pisać.

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×

Ważne informacje

W celu świadczenie usług przez nasz Serwis na najwyższym poziomie, w ramach Serwisu wykorzystujemy pliki Cookies (tzw. ciasteczka). Korzystając ze stron Serwisu IPSBEYOND.PL bez zmiany ustawień przeglądarki będą one zapisane w pamięci urządzenia. Jeżeli nie dokonacie Państwo zmiany ustawień przeglądarki internetowej to wyrażacie zgodę na zapisywanie plików Cookies.