Skocz do zawartości
Urlop / Vacation Czytaj dalej... ×
  • Zarejestruj się
pawel88

CommunitySEO - problem

Polecane posty

Witam, w ostatnim czasie pobrałem CommunitySEO. Wgrałem odpowiednią wersję (pliki, instalacja itd.) Coś mi się skopało i chciałem przywrócić wszystkie zmiany. Jednak tu pojawił się problem. Otóż wchodząc w dany temat na forum np: http://www.lublinforum.com/dobry-dermatolog-w-lublinie/ przerzuca mnie na stronę główną forum bez możliwości wyświetlenia pożądanego tematu. Wchodząc z kolei z panelu bocznego (Ostatnie tematy) sytuacja wygląda podobnie, tyle że zmienia się link na: http://www.lublinforum.com/dobry-dermatolog-w-lublinie#{__sep__}t2208 i dalej lądujemy na stronie głównej.

Jak mogę naprawić problem? Dzięki za pomoc.

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witaj,

ale czy przywróciłeś wszystkie zmiany ? usunąłeś odwołania do plików, wgrałeś oryginalne pliki ipb zamiast zmodyfikowanych itp ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Problem został rozwiązany.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość
Temat jest zablokowany i nie można w nim pisać.

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×

Ważne informacje

W celu świadczenie usług przez nasz Serwis na najwyższym poziomie, w ramach Serwisu wykorzystujemy pliki Cookies (tzw. ciasteczka). Korzystając ze stron Serwisu IPSBEYOND.PL bez zmiany ustawień przeglądarki będą one zapisane w pamięci urządzenia. Jeżeli nie dokonacie Państwo zmiany ustawień przeglądarki internetowej to wyrażacie zgodę na zapisywanie plików Cookies.