Skocz do zawartości
  • Zarejestruj się
Aniol

Dziwny problem ze spolszczeniem

Polecane posty

Witam,

MAm już przerobioną bazę w utf-8, wszystko ładnie widac ze spolszczone pod firefox,

Ale gdy odpalę internet explorer, to w nim widać krzaki O_O

Proszę powiedzieć, co mam żle ustawione ?

Klient Ci się wyłącza? A może kicka Cię z gry ?

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witaj,

jaka wersja IE? czy ten sam tekst w FF jest ok ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witaj,

jaka wersja IE? czy ten sam tekst w FF jest ok ?

Edytowano przez Aniol

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ja mam IE8 i faktycznie sa krzaki

P.S.

ten skin Irsist to juz wogole porazka, jakies dziwne znaki mi sie wyswietlaja

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ja mam IE8 i faktycznie sa krzaki

P.S.

ten skin Irsist to juz wogole porazka, jakies dziwne znaki mi sie wyswietlaja

Edytowano przez Aniol

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

no teraz jest cacy, wszystko ladnie wyswietla :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

no to wszystko jasne :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Problem został rozwiązany.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość
Temat jest zablokowany i nie można w nim pisać.

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×

Ważne informacje

W celu świadczenie usług przez nasz Serwis na najwyższym poziomie, w ramach Serwisu wykorzystujemy pliki Cookies (tzw. ciasteczka). Korzystając ze stron Serwisu IPSBEYOND.PL bez zmiany ustawień przeglądarki będą one zapisane w pamięci urządzenia. Jeżeli nie dokonacie Państwo zmiany ustawień przeglądarki internetowej to wyrażacie zgodę na zapisywanie plików Cookies.