Skocz do zawartości
  • Zarejestruj się

Polecane posty

Napisano (edytowany)

Po kliknięciu na "Użytkownicy" otwiera się okienko z tekstem

"CalendarDateSelect Error: Prototype could not be found. Please make sure that your application's layout includes prototype.js (.g. <%= javascript_include_tag :defaults %>) *before* it includes calendar_date_select.js (.g. <%= calendar_date_select_includes %>)"

dodatkowo w prawy górnym rogu cały czas wisi mi rozwinięta lista profilu, niezależnie gdzie wejdę.

edit:

Heheh nie dopisałem że to oczywiście chodzi o Wasze forum :)

Edytowano przez kodif

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Spoko, dział jasno sugeruje, o które forum chodzi.

CTRL+F5 i powinno już wszystko grać :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mialem to samo wczoraj, dzis jest wszystko OK ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Tak, były małe problemy i konieczne było przywrócenie świeżej wersji forum

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Warto też zwrócić uwagę na chat.

Proszę poczekać na załadowanie chatu...

...i nic się nie zmienia ani nie da korzystać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

gotowe

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość
Temat jest zablokowany i nie można w nim pisać.

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×

Ważne informacje

Kontynuując przeglądanie strony, wyrażasz zgodę na używanie przez nas plików cookies.