Skocz do zawartości
  • Zarejestruj się
pio72

Nie wyskakują tagi

Polecane posty

Witam, jeden z moich userów musiał sobie coś namieszać, bo podczas odpowiedzi nie wyskakują mu okna np. do youtube, jak na zdjęciu.

Co sobie zablokował i gdzie to zrobił ? Proszę o podpowiedz.

Chodzi oczywiście o wszystkie skróty podczas odpowiedzi w tematach.

kiedar.bmp

kiedar.bmp

Edytowano przez pio72

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A czy inne też nie wyskakują czy tylko to konkretne? Przyczyny poszukiwałbym w przeglądarce, może jakimś adblokiem zablokował albo coś, bo w ustawieniach na forum nie ma opcji blokowania niektórych opcji edytora :)

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dzięki,

już się wyjaśniło. Sam namieszał.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Problem został rozwiązany.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość
Temat jest zablokowany i nie można w nim pisać.

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×

Ważne informacje

W celu świadczenie usług przez nasz Serwis na najwyższym poziomie, w ramach Serwisu wykorzystujemy pliki Cookies (tzw. ciasteczka). Korzystając ze stron Serwisu IPSBEYOND.PL bez zmiany ustawień przeglądarki będą one zapisane w pamięci urządzenia. Jeżeli nie dokonacie Państwo zmiany ustawień przeglądarki internetowej to wyrażacie zgodę na zapisywanie plików Cookies.