Skocz do zawartości
deco1

Mały bład po konwersacji

Polecane posty

Witam ma oto taki błąd przeszedłem z php by przemo na ip.board 2.3.5 i potem na ip.board 3.0.5 i teraz nie widzę jakie są posty w działach tak jak by działy były puste ale jednak sprawdzałem i maja posty wszystko oto zdjęcie :

post-672-1268495545,268_thumb.png

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wejdź do ACP -> zakładka System -> Recount & Rebuild -> i tam masz opcje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

a mam taki problem bo w opisach for mam :

Tutaj mo�ecie sobie pisa� o wszystkim i o niczym. ;) jak naprawić te �

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Błąd kodowania w bazie. Masz źle zakodowane znaki i dlatego są krzaczki. Trzeba jak już to ręcznie przeedytować opisy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

w bazie ??

ale ja to mam wszędzie nawet w acp w opisach funkcji

Edytowano przez deco1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A ustawione masz dobre kodowanie w ACP? skoro tam też masz krzaki?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Sory ale pilna sprawa już wiem o co chodzi , a wiesz jak zmienić tytuł nowego użytkownika ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jaki tytuł użytkownika? ten co jest nad rangą?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość
Temat jest zablokowany i nie można w nim pisać.

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×

Ważne informacje

Kontynuując przeglądanie strony, wyrażasz zgodę na używanie przez nas plików cookies.