Jump to content
  • 0
VoytechG

Adsense nie działa

Question

Hej, wkleiłem na swoim forum https://forum.legalne.info/ reklamy AdSense, ale zdaje się, że nie działają.

Mój kod w szablonie wygląda tak:

image.thumb.png.6ad18fae4329ffa77e283365234c18de.png

W konsoli błąd:

image.thumb.png.26e6dfc74e37e1a25c022a73aa190898.png

image.png.6966553ec27c412803bd4010be752435.png

Reklamę dodałem wczoraj, myślałem, że potrzeba trochę czasu, żeby się wygenerowała, ale jednak nie - dalej się nie wyświetla. Co mogę począć?

Share this post


Link to post
Share on other sites

4 answers to this question

Recommended Posts

  • 0

Rozumiem, jednakże minęły już prawie 24 godziny od dodania reklam - aż tak długo?

Share this post


Link to post
Share on other sites
  • 0

To jest nowy adres prawda? bo przedtem miałeś inny. Jeśli tak to może to zająć dobrych kilka dni, zanim google zacznie serwować reklamy. Nowa domena = nowa strona = 0 treści w google i musi od nowa indeksować

  • Like 1

Share this post


Link to post
Share on other sites
  • 0

W takim razie poczekam, dzięki za info 🙂

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

W celu świadczenie usług przez nasz Serwis na najwyższym poziomie, w ramach Serwisu wykorzystujemy pliki Cookies (tzw. ciasteczka). Korzystając ze stron Serwisu IPSBEYOND.PL bez zmiany ustawień przeglądarki będą one zapisane w pamięci urządzenia. Jeżeli nie dokonacie Państwo zmiany ustawień przeglądarki internetowej to wyrażacie zgodę na zapisywanie plików Cookies.