Jump to content
  • 0
Mateusz_K

Problem z funkcją moderacyjną - Podziel

Question

Cześć, mam problem na forum z funkcją moderacyjną "Podziel". Jak zaznaczę jakiś post checkboxem i w tym panelu czarnym co się pojawia na dole kliknę Podziel, to wyskakuje Popup i ładuje się w nieskończoność i zawiesza się cała strona. Gdzie może tkwić problem ? Zaznaczam, że na forum jest kilka skórek i nie działa to nawet na tych skórkach, na których nie były przeprowadzane modyfikacje jakieś większe. Dodatki też wyłączałem wszystkie i nie działa. Załączam screena jak to wygląda. 

Screenshot_5.png

Share this post


Link to post
Share on other sites

6 answers to this question

Recommended Posts

  • 0

Hmm, poczekałem chyba z 3 minuty i załadowało się. Tylko dlaczego to tak długo trwa ?

Share this post


Link to post
Share on other sites
  • 0

Raczej nie. Ogólnie forum to kobyła, ale mam postawioną kopie na tej samej maszynie i ta funkcja działa błyskawicznie. 3 sekundy i Popup się ładuje

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

W celu świadczenie usług przez nasz Serwis na najwyższym poziomie, w ramach Serwisu wykorzystujemy pliki Cookies (tzw. ciasteczka). Korzystając ze stron Serwisu IPSBEYOND.PL bez zmiany ustawień przeglądarki będą one zapisane w pamięci urządzenia. Jeżeli nie dokonacie Państwo zmiany ustawień przeglądarki internetowej to wyrażacie zgodę na zapisywanie plików Cookies.