Skocz do zawartości
  • Zarejestruj się
  • 0
Mateusz_K

Błąd w topicu

Pytanie

Hej, użytkownik naszego forum zgłosił, że "przestał działać" a zatem zniknął również ze spisu tematów jego temat, który prowadził na starym silniku. 

Link do tematu to : https://www.audiostereo.pl/topic/126573-philips-to-nie-philips/  

Co takiego mogło się wysypać ? Nic nie było przy tym grzebane 😕  

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

14 odpowiedzi na to pytanie

Polecane posty

  • 0

Po tym komunikacie, to niestety nie jestem w stanie pomóc. Musisz zrobić tak. Wejdź do acp -> Support -> logi systemowe i i wejdź w ten temat. Pojawi się błąd. Odśwież stronę w acp i powinien być nowy log z błędem. Tam będzie pisać co jest nie tak.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
  • 0

Did you change permissions for users? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
  • 0

Tutaj screen logu z błędem : 

22 minuty temu, JoelR napisał:

Did you change permissions for users? 

No, I didn't change permissions. 

Screenshot_10.png

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
  • 0

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
  • 0

A jak nazywa się tabela która trzyma te tematy ? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
  • 0

Faktycznie, nie ma tego tematu w bazie 😕 . Czyli ktoś musiał usunąć. Czy jest jakiś sposób aby to sprawdzić ? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
  • 0

Mozesz powiedzieć jak się tam dostać ? Bo nie mogę znaleźć

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
  • 0
1 minutę temu, Mateusz_K napisał:

Mozesz powiedzieć jak się tam dostać ? Bo nie mogę znaleźć

ACP -> Użytkownicy -> Administracja -> moderatorzy i na górze masz przycisk logi moderacyjne

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
  • 0

Podpatrzenie logów pomogło 😉 . Okazało się, że tematy zostały połączone i tamten stary w ogóle usunęło. Tylko szkoda, że wali tym błędem, gdy się próbuję przejść do tej strony. Wolałbym błąd typu: Taka strona nie istnieje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
  • 0

No niestety 🙂 . Temat można zamknąć. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość
Temat jest zablokowany i nie można w nim pisać.

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×
×
  • Utwórz nowe...

Ważne informacje

W celu świadczenie usług przez nasz Serwis na najwyższym poziomie, w ramach Serwisu wykorzystujemy pliki Cookies (tzw. ciasteczka). Korzystając ze stron Serwisu IPSBEYOND.PL bez zmiany ustawień przeglądarki będą one zapisane w pamięci urządzenia. Jeżeli nie dokonacie Państwo zmiany ustawień przeglądarki internetowej to wyrażacie zgodę na zapisywanie plików Cookies.