Jump to content
  • 0

Błąd w topicu


Question

Hej, użytkownik naszego forum zgłosił, że "przestał działać" a zatem zniknął również ze spisu tematów jego temat, który prowadził na starym silniku. 

Link do tematu to : https://www.audiostereo.pl/topic/126573-philips-to-nie-philips/  

Co takiego mogło się wysypać ? Nic nie było przy tym grzebane 😕  

Link to post
Share on other sites

14 answers to this question

Recommended Posts

  • 0
  • Administrator

Po tym komunikacie, to niestety nie jestem w stanie pomóc. Musisz zrobić tak. Wejdź do acp -> Support -> logi systemowe i i wejdź w ten temat. Pojawi się błąd. Odśwież stronę w acp i powinien być nowy log z błędem. Tam będzie pisać co jest nie tak.

Link to post
Share on other sites
  • 0
  • Administrator
1 minutę temu, Mateusz_K napisał:

Mozesz powiedzieć jak się tam dostać ? Bo nie mogę znaleźć

ACP -> Użytkownicy -> Administracja -> moderatorzy i na górze masz przycisk logi moderacyjne

  • Like 1
Link to post
Share on other sites
  • 0

Podpatrzenie logów pomogło 😉 . Okazało się, że tematy zostały połączone i tamten stary w ogóle usunęło. Tylko szkoda, że wali tym błędem, gdy się próbuję przejść do tej strony. Wolałbym błąd typu: Taka strona nie istnieje

Link to post
Share on other sites
Guest
This topic is now closed to further replies.
  • Dołącz do pierwszego newslettera Invision Community

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

W celu świadczenie usług przez nasz Serwis na najwyższym poziomie, w ramach Serwisu wykorzystujemy pliki Cookies (tzw. ciasteczka). Korzystając ze stron Serwisu IPSBEYOND.PL bez zmiany ustawień przeglądarki będą one zapisane w pamięci urządzenia. Jeżeli nie dokonacie Państwo zmiany ustawień przeglądarki internetowej to wyrażacie zgodę na zapisywanie plików Cookies.