Skocz do zawartości
  • Zarejestruj się
  • 0
Preziu

Problem z Aplikacją

Pytanie

Witam, po wgraniu aplikacji na forum pojawia się błąd:

Błąd systemu

[#404] incorrect_furl

Po próbie zainstalowania kolejny raz, nic nie daje. Dodam że normalnie się instaluje a potem pokazuje że jest nie zainstalowana i niby nie można jej zainstalować a zainstalowałem.

(To jest forum testowe, licencja w drodze tylko na przelew od znajomego czekam)

image.png

game.rar

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

2 odpowiedzi na to pytanie

Polecane posty

  • 0

Co to za apka? Zainstaluj ja jeszcze raz i przebuduj pamięć podręczna FURL. Daj znać czy pomogło

 

Wysłane z mojego SM-G7105 przy użyciu Tapatalka

 

 

 

 

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
  • 0

Ogólnie to to może być prawidłowe działanie. W IP.Board 3. było tak, że instalując aplikację zawsze dodawało ją do menu w panelu admina. Bez względu na to, czy są jakieś moduły admina czy nie. Sprawdź po prostu czy działa po stronie użytkownika ta aplikacja

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×

Ważne informacje

W celu świadczenie usług przez nasz Serwis na najwyższym poziomie, w ramach Serwisu wykorzystujemy pliki Cookies (tzw. ciasteczka). Korzystając ze stron Serwisu IPSBEYOND.PL bez zmiany ustawień przeglądarki będą one zapisane w pamięci urządzenia. Jeżeli nie dokonacie Państwo zmiany ustawień przeglądarki internetowej to wyrażacie zgodę na zapisywanie plików Cookies.