Skocz do zawartości
  • Zarejestruj się
  • 0
Mecenas

Problem z szyfrowaniem SSL

Pytanie

Mam z poprawnym SSL, glowna strona wychodzi z bledem reszta podstron wszystko ok. Poprzez konsole sprawdzilem glowna strone wyszla mi jedna grafika: 

http://www.klubsga.pl/uploads/set_resources_1/d0e70b4cbb9ab8afb1bc1065a3f8487a_subitem_stem.png

 

usunalem ja, mimo tego blad zostal nadal z ta grafika. Gdzie szukac problemu?

Edytowano przez Mecenas

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

5 odpowiedzi na to pytanie

Polecane posty

  • 0

Tyle to wiem tylko teraz zmienic na https??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
  • 0
1 godzinę temu, Mecenas napisał:

Tyle to wiem tylko teraz zmienic na https??

Tak

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
  • 0
3 godziny temu, aXen napisał:

Tak

Nie udzielaj się jak nie wiesz :)

3 godziny temu, Mecenas napisał:

W jaki sposob i gdzie?

Wejdź w style, następnie kliknij "Zarządzaj plikami" i znajdź tą ikonę, zapisz ją na dysku. Usuń i wgraj na nowo.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×

Ważne informacje

W celu świadczenie usług przez nasz Serwis na najwyższym poziomie, w ramach Serwisu wykorzystujemy pliki Cookies (tzw. ciasteczka). Korzystając ze stron Serwisu IPSBEYOND.PL bez zmiany ustawień przeglądarki będą one zapisane w pamięci urządzenia. Jeżeli nie dokonacie Państwo zmiany ustawień przeglądarki internetowej to wyrażacie zgodę na zapisywanie plików Cookies.