Skocz do zawartości
  • 0
Jase

Problem dodawaniem reputacji w postach

Pytanie

Witam! Mam problem z dodawaniem reputacji w postach.
Posiadam legalną licencję + szablon zakupiłem poprawnie.

Dokładniej chodzi mi o to, nie wiem jak to ustawić. 


GBDouUs.png

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

5 odpowiedzi na to pytanie

Polecane posty

  • 0

Witaj,
w jakim sensie nie wiesz jak to ustawić? Reakcje są domyśle w wersji 4.2. ACP -> zakładka użytkownicy -> Reakcje i Reputacje tam masz wszystkie ustawienia od tego.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
  • 0
1 minutę temu, Spanner napisał:

Witaj,
w jakim sensie nie wiesz jak to ustawić? Reakcje są domyśle w wersji 4.2. ACP -> zakładka użytkownicy -> Reakcje i Reputacje tam masz wszystkie ustawienia od tego.

 

Rozumiem, lecz chciałbym aby było to w opcjach posta a ja tego nie mam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
  • 0

A pojawia się cokolwiek? czy nie ma nic? jeśli nie ma nic to znaczy że szablon może być niekompatybilny z wersją 4.2

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
  • 0
2 minuty temu, Spanner napisał:

A pojawia się cokolwiek? czy nie ma nic? jeśli nie ma nic to znaczy że szablon może być niekompatybilny z wersją 4.2


Nie pojawia się nic, co do szablonu to jest na pewno kompatybilny, ponieważ został zakupiony z oficjalnego sklepu IPSFocus

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
  • 0

To pisz do autora. Może w opcjach szablonu coś jest albo coś. Jeśli mówisz że jest kompatybilny to muszą być reakcje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony


  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×

Ważne informacje

Kontynuując przeglądanie strony, wyrażasz zgodę na używanie przez nas plików cookies.