Skocz do zawartości
  • Zarejestruj się
  • 0
Zaloguj się, aby obserwować  
MajkuS

Błąd przy aktualizacja

Pytanie

Witajcie moi drodzy,

mam pewien problem. Otóż chciałem zaktualizować silnik IPS do najnowszego i w updaterze wyskoczyła mi informacja:

Cytat

The upgrader uses PHP sessions to store data, however PHP sessions are currently not working correctly on your server. This is an issue you will need to contact your host about. 

Szukam rozwiązania, które omija pisanie do hostingu w tej sprawie.

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

1 odpowiedź na to pytanie

Polecane posty

  • 0

VPS? Jeżeli nie, to zmień wersję PHP na wyższą

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×

Ważne informacje

W celu świadczenie usług przez nasz Serwis na najwyższym poziomie, w ramach Serwisu wykorzystujemy pliki Cookies (tzw. ciasteczka). Korzystając ze stron Serwisu IPSBEYOND.PL bez zmiany ustawień przeglądarki będą one zapisane w pamięci urządzenia. Jeżeli nie dokonacie Państwo zmiany ustawień przeglądarki internetowej to wyrażacie zgodę na zapisywanie plików Cookies.