Skocz do zawartości
  • Zarejestruj się
  • 0
cherro0125

Problem z ACP z włączonym trybem developerskim po aktualizacji

Pytanie

5 odpowiedzi na to pytanie

Polecane posty

  • 0
4 minuty temu, cherro0125 napisał:

Jako, że ostatnio miałem problemy z przebudową aplikacji i wyskakującymi błędami zaktualizowałem IPS'a do najnowszej wersji. Problem jest teraz taki, że jak wchodzę do ACP na włączonym trybie developerskim mam coś takiego: 

https://gyazo.com/5f832722f32192f40f9dfe497cb9d947

Usuń katalog themes i datastore

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
  • 0
10 minut temu, Innocent napisał:

Usuń katalog themes i datastore

Nie pomogło.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
  • 0

a zaktualizowałeś katalogi dev aktualizując pliki aplikacji?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
  • 0
1 godzinę temu, Spanner napisał:

a zaktualizowałeś katalogi dev aktualizując pliki aplikacji?

Zaktualizował do najnowszej wersji, więc nie wiem czy do 4.1 czy do 4.2

Developer Tools jest tylko do 4.1 ;x

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
  • 0

no ja tym bardziej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×

Ważne informacje

W celu świadczenie usług przez nasz Serwis na najwyższym poziomie, w ramach Serwisu wykorzystujemy pliki Cookies (tzw. ciasteczka). Korzystając ze stron Serwisu IPSBEYOND.PL bez zmiany ustawień przeglądarki będą one zapisane w pamięci urządzenia. Jeżeli nie dokonacie Państwo zmiany ustawień przeglądarki internetowej to wyrażacie zgodę na zapisywanie plików Cookies.