Jump to content
  • 0
cherro0125

Problem z ACP z włączonym trybem developerskim po aktualizacji

Question

Jako, że ostatnio miałem problemy z przebudową aplikacji i wyskakującymi błędami zaktualizowałem IPS'a do najnowszej wersji. Problem jest teraz taki, że jak wchodzę do ACP na włączonym trybie developerskim mam coś takiego: 

https://gyazo.com/5f832722f32192f40f9dfe497cb9d947

Share this post


Link to post
Share on other sites

5 answers to this question

Recommended Posts

  • 0
4 minuty temu, cherro0125 napisał:

Jako, że ostatnio miałem problemy z przebudową aplikacji i wyskakującymi błędami zaktualizowałem IPS'a do najnowszej wersji. Problem jest teraz taki, że jak wchodzę do ACP na włączonym trybie developerskim mam coś takiego: 

https://gyazo.com/5f832722f32192f40f9dfe497cb9d947

Usuń katalog themes i datastore

Share this post


Link to post
Share on other sites
  • 0
10 minut temu, Innocent napisał:

Usuń katalog themes i datastore

Nie pomogło.

Share this post


Link to post
Share on other sites
  • 0
1 godzinę temu, Spanner napisał:

a zaktualizowałeś katalogi dev aktualizując pliki aplikacji?

Zaktualizował do najnowszej wersji, więc nie wiem czy do 4.1 czy do 4.2

Developer Tools jest tylko do 4.1 ;x

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

W celu świadczenie usług przez nasz Serwis na najwyższym poziomie, w ramach Serwisu wykorzystujemy pliki Cookies (tzw. ciasteczka). Korzystając ze stron Serwisu IPSBEYOND.PL bez zmiany ustawień przeglądarki będą one zapisane w pamięci urządzenia. Jeżeli nie dokonacie Państwo zmiany ustawień przeglądarki internetowej to wyrażacie zgodę na zapisywanie plików Cookies.