Jump to content

Lothos

Members
  • Content Count

    17
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Lothos

  • Rank
    IP.Board Newbie

Informacje o forum

  • Forum version
    IP.Board 3.4.x
  1. Na początku naliczało, ale już zrobione.
  2. Witam. Mam problem z dodatkiem (SOS33) Total Time Spent On Forums A mianowicie nie nalicza się czas online. Da się jakoś "kontynuować" jego naliczanie? Czas się naliczał do pewnego czasu. Są użytkownicy, którzy mają od 2 dni do 5 dni online.
  3. Witam. Mam na forum pewien mały problem - chodzi o rejestrację. Gdy chcę założyć konto wszystko idzie dobrze, gdy już kliknę "rejestracja" czeka się jakieś dwie minuty (może minutę) aż wyskoczy okienko o potwierdzeniu maila. Co może być problemem, że tak długo się na to czeka? Zazwyczaj jest to kilka sekund a nie kilka minut. Próbowałem wyłączać i włączać usługę antyspam - ciągle tak samo. Ps. I nie sądzę, że jest to wina hostingu. + Są to logi z serwera www lighttpd http://wklej.org/id/1699458/ W czasie wymienionych wyżej problemów wszystko się tworzy i wysyła
  4. Pobiera (tak mi się wydaje) przez tą linijkę w tym hooku: [url=%profile_link%]%member_name%[/url]
  5. Są to ustawienia prosto od instalacji - nic nie dodawałem tylko przetłumaczyłem. Trudno powiedzieć jak - zainstalowałem i już, nigdzie nie grzebałem.
  6. Ustawienia z tego hooka. http://scr.hu/4047/6j0x6
  7. Witam. Mam zainstalowany dodatek Shoutbox topic alert (czy jakoś tak), no okej.. wszystko działało do pewnego momentu. Od kilku dni bot nie formatuje nicków, tzn.:http://scr.hu/4047/xk6y1 A powinno być tak: http://scr.hu/4047/vn188 Co najlepsze - jak widzicie na 1 zdjęciu nie jest sformatowana nazwa jak powinna być, a na drugim (podczas edycji wpisu na SB) - jest. Co jest przyczyną, jak to naprawić? ------- Edit. Nie formatuje tylko nazw użytkowników, którzy mają kolory, tzn: <span style="background: url(http://przemo.org/phpBB2/forum/files/gwiazdkidarkgreen_134.gif); color: re
  8. Podaj link do forum. ACP -> Style i szablony -> Twój styl -> Edycja CSS -> ipb_styles.css poszukaj #content { Pod którym jest background: xxx Usuń to background (Całą linijkę, wraz z jego kolorami) i zapisz, powinno być dobrze.
  9. ACP -> Wygląd -> Tłumaczenia i na dole importujesz.
  10. Wykonaj takie zapytanie do SQL: ALTER TABLE ipb_members ADD tutorials_articles smallint(5) NOT NULL DEFAULT '0';
  11. Plikow oryginalnych nie mają. ;p http://scr.hu/4047/ilwn2
  12. Z racji tego, że nie mogę edytować - problem rozwiązany. ;)
  13. Oj Ardżin cziterze. Jeśli chodzi o te poddziały to tak jak w każdym stylu - bez tego obramowania w tle. Czyli tak: http://scr.hu/4047/6tho2 Ps. link do forum: http://forum.ascania2.pl/
×
×
  • Create New...

Important Information

W celu świadczenie usług przez nasz Serwis na najwyższym poziomie, w ramach Serwisu wykorzystujemy pliki Cookies (tzw. ciasteczka). Korzystając ze stron Serwisu IPSBEYOND.PL bez zmiany ustawień przeglądarki będą one zapisane w pamięci urządzenia. Jeżeli nie dokonacie Państwo zmiany ustawień przeglądarki internetowej to wyrażacie zgodę na zapisywanie plików Cookies.