Skocz do zawartości
  • Zarejestruj się

Mecenas

Użytkownicy
  • Ilość treści

    104
  • Rejestracja

  • Ostatnio

  • Wygrane dni

    1

Statystyki sprzedającego

  • 0
  • 0
  • 0

Mecenas wygrał w ostatnim dniu 31 Lipiec

Mecenas ma najbardziej lubianą zawartość!

Reputacja

8 Neutral

2 obserwujących

O Mecenas

  • Ranga
    Coś tam wie o IP.Board

Informacje o profilu

  • Płeć
    Mężczyzna
  • Skąd
    Biłgoraj

Metody kontaktu

Informacje o forum

  • Wersja Forum
    Invision Community 4.3.x

Ostatnio na profilu byli

2672 wyświetleń profilu
  1. Mecenas

    [Informacje o wersji] 4.3.6 Beta 1

    Coś ciekawego przy nowej wersji?
  2. Mecenas

    Brak tla w widoku BLOG

    Po migracji forum zapewne wkradł sie blad gdyz w sciezce do uplods miałem zle wpisane / 😉
  3. Mecenas

    Brak tla w widoku BLOG

    chmody na 777 powinny byc?
  4. Mecenas

    Brak tla w widoku BLOG

    Nie pomogło nic, sciezki sa prawidlowe.
  5. Mecenas

    Brak tla w widoku BLOG

    Nie jest pokazywana. Gdzie znajde ustawienia do przechowywania bo nie moge znalezc tego. Bloga instalowalem pozniej niz cale forum takze bardzo mozliwe ze jest problem z przechowywaniem bo grafika wywala blad 404
  6. Mecenas

    Brak tla w widoku BLOG

    Proxy właczylem, przebudowało tez grafiki i pomogło 😉 A tlo w opisie to dodaje grafike i nie podswietla jej
  7. Po opublikowaniu wpisu nie pokazuje zdjecia w tle. Powinna byc taka pusta przestrzeń w tym miejscu czy nie? Równiez po dodaniu kazdego wpisu gubi się https krzyczy ze brak pelnego szyfrowania podejrzewam ze tu wina jest zdjec dodanych jako promowana grafika. https://www.pickupklub.pl/blogs/entry/4-volkswagen-atlas-tanoak/
  8. Mecenas

    Doinstalowanie bloga

    To teraz trzeba czekac standardowo aż łaskawie pending mi zniknie 😉
  9. Witam, zakupiłem do swojej licencji bloga, mam pytanie w jaki sposób do forum już aktywnego dograć bloga??
  10. Mecenas

    Problem po uruchomieniu SSL

    Jeszcze przy starym pamietam chyba 3.4 przenosiłem wszystko było dobrze dopóki nie uruchomiłem forum na nowym zaczeło sypac bledami krzakami nie wiadomo czym teraz unikam tego jak ognia 😉
  11. Mecenas

    Problem po uruchomieniu SSL

    Tak, wystarczyło że cały szablon przebuduje się 😉 Na chwile obecna mimo 5.6 działa wszystko i mam nadzieje ze bedzie nadal bo serwera zmieniać to nie chciałbym za duzo pozniej problemow.
  12. Mecenas

    Problem po uruchomieniu SSL

    Zalecana 7 wiem, tylko aktualny serwer daje mozliwosc wybory maksymalnie 5.6
  13. Mecenas

    Problem po uruchomieniu SSL

    Udało mi sie uruchomić, tylko teraz mam niepelne szyfrowanie blad robi jedna grafika ktora usunalem i nie wie czego ale nie zmienilo to nic. Podlinkowanie gdzies moze byc??
  14. Mecenas

    Problem po uruchomieniu SSL

    php 5.6 jesli dobrze pamietam. Cache czyszczony kilku krotnie a w acp nie da sie wejsc.
  15. Po zmianie w conf_global na https wykoczyly dwa bledy: Na forum: Parse error: syntax error, unexpected '[' in /home/admsorbud/domains/pickupklub.pl/public_html/system/Dispatcher/Standard.php on line 97 w PA: Parse error: syntax error, unexpected '[' in /home/admsorbud/domains/pickupklub.pl/public_html/system/Dispatcher/Admin.php on line 363 Linia 97 array_unshift( \IPS\Output::i()->jsFiles, \IPS\Output::i()->js( 'howler/howler.core.min.js', 'core', 'interface' )[0] ); Nie widze tutaj aby cos nie tak było...
×

Ważne informacje

W celu świadczenie usług przez nasz Serwis na najwyższym poziomie, w ramach Serwisu wykorzystujemy pliki Cookies (tzw. ciasteczka). Korzystając ze stron Serwisu IPSBEYOND.PL bez zmiany ustawień przeglądarki będą one zapisane w pamięci urządzenia. Jeżeli nie dokonacie Państwo zmiany ustawień przeglądarki internetowej to wyrażacie zgodę na zapisywanie plików Cookies.