Jump to content

Janczar

Members
  • Content Count

    20
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Janczar

  • Rank
    IP.Board Newbie

Profile Information

  • Płeć
    Mężczyzna

Informacje o forum

Recent Profile Visitors

3743 profile views
  1. Rozwiązanie jest ale widzę , że nie tylko ja z tym mam problem ;d Jak będę miał czas to po główkuje nad tym Dziękuje wszystkim za pomoc :)
  2. Ta aplikacja dodaje dodaje kolor do nazwy forum ? I pytanie czy dodaje do całej nazwy czy można dodać częściowo ?
  3. Nadal proszę o pomoc. Rozwiązanie jest na bank bo widziałem już to na paru stronach
  4. Tylko ta aplikacja nie służy chyba do tego jak się dobrze orientuje. Zwracać uwagę będę bo jest to jednak błąd ;/
  5. W standardowym stylu też tak mam ;/ Jest może jakiś poradnik jak to naprawić ? może był już taki temat tylko nic nie widzę ;/ Nie wiem czy jest sens kupować ta appke
  6. To nie jest temat do kłótni.Aplikacja jest ale służy do czegoś innego :) Czekam na pomoc a widziałem ten problem już na paru stronach.
  7. Tak jak jest kolor i pod to forum subforum. W Standardowym stylu mam to samo.
  8. Nie ma takiej aplikacji udostępnionej. Napisz do niego może ci ją sprzeda/udostępni (wątpię).
  9. W miejscu gdzie są tematy tego działu http://cs-bols.pl/index.php?/forum/31-steam-zg%C5%82oszenia/ nad tematem test
  10. Pomogło zapomniałem to dodać :D Lecz kolejny błąd [sTEAM] Zgłoszenia"' id='forum_table'> oraz [sTEAM] Zgłoszenia'>[sTEAM] Zgłoszenia http://cs-bols.pl/index.php?/forum/20-zg%C5%82o%C5%9B-czitera/
  11. Witam mam taki problem, że gdy dodam do nazwy kod html a forum posiada subforum to wygląda to tak http://cs-bols.pl/index.php?/forum/31-steam-zg%C5%82oszenia/ Chodzi mi o [sTEAM] Zgłoszenia'"> które jest pod belką Subfora kod html z nazwy forum : <font color="#47b8ff">[sTEAM]</font> Zgłoszenia
  12. Ten błąd jest w stylu ponieważ nie jest on kupiony od autora :) Zamień <if test="applicationsloop:|:is_array($header_items['applications']) AND count($header_items['applications'])"> na <li id='nav_home'><a href='LINK' title='Tutuł' rel="home">NAZWA ZAKLADKI</a></li> Podał byś link do forum to było by nam łatwiej ci pomóc :)
  13. Do zamknięcia dziękuje wszystkim za pomoc Show users full photo in topic view; maximum width ustawiłem 200x200 oraz .ipsUserPhoto_large { max-height: 90px; max-width: 90px; }
  14. Spanner miałem lecz to modyfikowałem. Ustawiłem .ipsUserPhoto_large { max-height: 90px; max-width: 90px; i avatar jest normalny już tylko znowu przy poście jest mniejszy jest jakaś możliwość powiększenia tego przy poście ?
  15. 1.Witam mam problem ponieważ zmieniłem avatar przy postach lecz po zmianie rozjechał mi się userpopup. 2. Jeszcze jedno pytanie jeśli można jak zrobić ,że gdy użytkownik zmienia avatar o rozmiarze 125x125 to żeby ten avatar miał rozmiary 200x200 automatycznie ? Screen do 1 pytania http://s6.ifotos.pl/img/problempn_nxxnwna.png
×
×
  • Create New...

Important Information

W celu świadczenie usług przez nasz Serwis na najwyższym poziomie, w ramach Serwisu wykorzystujemy pliki Cookies (tzw. ciasteczka). Korzystając ze stron Serwisu IPSBEYOND.PL bez zmiany ustawień przeglądarki będą one zapisane w pamięci urządzenia. Jeżeli nie dokonacie Państwo zmiany ustawień przeglądarki internetowej to wyrażacie zgodę na zapisywanie plików Cookies.