Skocz do zawartości

_Kamila_

Użytkownicy
  • Zawartość

    28
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutral

1 obserwujący

O _Kamila_

  • Ranga
    Powoli zdobywa wiedzę
  • Urodziny 29 Grudzień

Informacje o profilu

  • Płeć
    Kobieta
  • Skąd
    Kraków

Metody kontaktu

  • Gadu-Gadu
    7973621

Informacje o forum

  1. Pytanie o licencie

    To może w ten sposób . Maila nie dostałam , jedynie info w panelu admina Raczej nie podejrzewam by ktoś to zmienił , sprawdzałam w logach -chyba że.... Zalogowałam się też na serwis by sprawdzić klucz i nie mam dostępnego do wglądu .
  2. Pytanie o licencie

    Może powtórzę się pytaniem zadanym przez kogoś innego ,ale mimo wszystko je zadam . Zakupiłam licencje około 15 grudnia ,wczoraj dostałam info o wygaśnięciu licencji - nie mineto pół roku a licencja jest nieważna ,jak to możliwe?
  3. Błąd przy zapisie pakietów

    Wielkie dzięki. Działa :D
  4. Jak usunąć wybrany pakiet z zamówienia

    Może by się ktoś znalazł i ze mną podpisał pod pismem do IPS'u może coś grupowo wskóramy , bo jak by nie patrzeć trzeba się tłumaczyć przed skarbówką i robić sprostowania i korekty. Tłumaczyć się trzeba też przed klientem :ph34r: i zła opinia leci.
  5. Błąd przy zapisie pakietów

    Mam na dhosting , już pisałam do nich i dostałam odpowiedz iż
  6. Błąd przy zapisie pakietów

    Witam. Przy każdorazowym zapisie pakietów wychodzi mi taki błąd w nexusie Fatal error: Allowed memory size of 67108864 bytes exhausted (tried to allocate 6746951 bytes) in /home/xxxxx.xxxxxx.pl/xxxxxx/xxxxxx.pl/public_html/ips_kernel/classDb.php on line 1571 Serwis hostingowy poinformował mnie że jest to problem pamięcią RAM na forum. Oto fragment pliku do którego jest odwołanie 1570 $t = preg_replace( "#\\\{1,}[\"']#s", "", $t ); 1571 $t = preg_replace( "#'[^']*'#s" , "", $t ); 1572 $t = preg_replace( "#\"[^\"]*\"#s" , "", $t ); 1573 $t = preg_replace( "#\"\"#s" , "", $t ); 1573 $t = preg_replace( "#''#s" , "", $t ); Czy ktoś wie w czym jest problem?.... i gdzie mam to naprawić?
  7. Jak usunąć wybrany pakiet z zamówienia

    Wiec to wielka porażka :huh: , nie mogę zmuszać klientów do ponownego zamawiania,a tak samo nie jestem w stanie przewidzieć czy czegoś nie braknie z pakietów. Może trzeba by sporządzić jakąś modyfikacje, bo raczej takie coś powinno być :( ,przyznam że się mocno zawiodłam .
  8. Witam. Jak edytować zakupiony pakiet klienta ,tzn.usunąć którąś z pozycji w zamówieniu .Jest to niezwykle ważne, a nie widzę takiej funkcji lub nie potrafię tego ustawić. Proszę o wskazówki. Kamila
  9. PLN i wyświetlanie i maile

    Tak wiem , ale te zł zadziałały zanim edytowałam tłumaczenie , wystarczyło że wstawiłam w ustawieniach IP.Nexusa to co cytowałam 2 posty wyżej i już było git. Dziękuję za wskazówki które mi bardzo pomogły ;)
  10. Warny- widok dla uzytkowników

    Wiec tak, działa tak i nie , nie działa do końca chyba tak jak powinno . Przy ustawieniach show graphical blocks każdy użytkownik ma zapełniony cały pasek ,natomiast przy ustawieniu na show <min|currient|max> level pokazuje różnie zawartość w nawiasie jest lub jej nie ma ,załączam zrzuty do podglądu . W zasadzie mogłabym tak zostawić,ale jak wiesz jak to można ustawić by wyświetlał się pasek graficzny to będę wdzięczna .
  11. PLN i wyświetlanie i maile

    Nie pomogła zmiana paczki tłumaczeń ,ale po długich kombinacjach i próbach udało się ,a dodałam w ustawieniach IP.Nexus pl_PL.iso-8859-2 W tłumaczeniu edytowałam kodowanie dodając pl_PL. i działa ok .
  12. Jak w temacie , jak zrobić by każdy widział status ostrzeżeń (warnów), nie tylko swoich ale i innych , nie koniecznie treść (za co). Chodzi dokładniej o to by to było widoczne dla każdego u każdego -od tak właśnie publicznie . Mam ustawione na tak i to powoduje że użytkownik widzi tylko swoje . Naczytałam się na forach że ktoś niby wie jak to ustawić jednak nie znalazłam nic dla swojej wersji forum . Znalazłam tez modyfikacje ale mi nie odpowiada -bo pokazuje tylko w poście wiadomość o tym że użytkownik dostał warna za ten post , w innych postach nie widać iż użytkownik był ostrzegany . Proszę o wskazówki i pozdrawiam
  13. PLN i wyświetlanie i maile

    Nie mam en_EN mam tylko ten jeden wspomniany wyżej iso-8859-2. - nie ja je początkowo konfigurowałam :( . Czy jak wgram en_EN nic mi się już nie pomiesza ,miałam spore problemy z kodowaniem i edytowałam ręcznie blednę znaki które miałam w panelu admina oraz w temacie pomocy . Czarna rozpacz mnie dopada :(
  14. PLN i wyświetlanie i maile

    Masakryczni małe literki - nie dające się przeczytać. P.S. Nie chce zmieniać tematu wątku bo za chwilę zapomnimy o moich nieszczęsnych zł ;)
  15. PLN i wyświetlanie i maile

    Ale mam tak ,hmmm..., miałam wcześniej tak jak napisałeś, miałam problemy z przerzuceniem forum z phpbb na IP.Board i miałam pomoc ,ale był też niezmiennie problem z kodowaniem od samego początku, teraz dostrzegłam ze mam jeszcze kropkę na końcu :blink: Czy to z tego powodu mogłam mieć jeszcze dodatkowe problemy z wyświetlaniem się forum na przeglądarce IE- rozwiązałam potem problem niekonwencjonalnie
×

Ważne informacje

Kontynuując przeglądanie strony, wyrażasz zgodę na używanie przez nas plików cookies.