Jump to content

pio72

Użytkownicy
  • Content Count

    622
  • Joined

  • Last visited

Seller statistics

  • 0
  • 0
  • 0

Community Reputation

26 Excellent

1 Follower

About pio72

  • Rank
    Obeznany z IP.Board

Profile Information

  • Płeć
    Mężczyzna

Informacje o forum

Contact Methods

  • Skype
    urguel72
  1. Witam, chcę umieścić reklamę na stronie. Kod reklamy poniżej: <center><a href="http://www.naferie.pl _blank"> <img src='http://www.kochamnarty.pl/uploads/imgs/pre_1524559685__005_-_baner_naferiepl.txt' alt='005 - Baner naferie.pl.jpg' alt=""/> </a></center> Reklamę umieszczam oczywiście w panelu admina : Ustawienia > System > Reklamy Wszystko ładnie widać, jednak po kliknięciu w baner reklamowy wyskakuje mi strona o takim komunikacie: Nie udało się znaleźć adresu IP serwera ze stroną www.naferie.pl%20_blank. Proszę o podpowiedź, jak powinien wyglądać prawidłowy kod, bo ten z pewnością nie jest do końca prawidłowy. Dziękuję.
  2. Odpowiedź: Ale ja jestem święcie przekonany że wcześniej działały polskie nazwy miesięcy, na bank.
  3. W jaki sposób mogę to naprawić. Co trzeba doinstalować by było wszystko w PL i mniej więcej jak to zrobić? Dziękuję.
  4. Tak to wygląda jak poniżej. Co zrobić by to naprawić? Pamiętam że wcześniej było ok.
  5. Witam, proszę o próbę pomocy. Jak poniżej widać, mam jakiś problem z datami w języku polskim. Pod postami. Jeśli ktoś dodał posta dziś, to napisane jest w języku polskim dzisiaj, jeśli wczoraj, to wczoraj. Natomiast posty dodane wcześniej już mają datę określoną w języku angielskim, dziwne. Wcześniej tak nie było, na pewno. jak mogę to naprawić? Uwaga, nie jest to problem serwera, już sprawdziłem.
  6. Jeszcze jedna wersja, możesz zobaczyć czy jest ok: <center><a href="http://track.adform.net/C/?bn=20922732;C=0/"target="_blank"><img src="http://track.adform.net/adfserve/?bn=20922732;srctype=4;ord=[timestamp]" /></center> Wszystko się ładnie wyświetla, tylko nie wiem czy wszystkie znaki w kodzie są wpisane ok, czy nie jest jakiegoś za dużo?
  7. Czyli prawidłowo ma to tak wyglądać: <a href="http://track.adform.net/C/?bn=20922732;C=0/"target="_blank"><img src='http://www.kochamnarty.pl/uploads/imgs/pre_1515609121__banery_display_00637pate1712_szczyrkowski_kampaniaonlinegopass970x200.jpg' alt='BANERY_DISPLAY_00637pate1712_SZCZYRKOWSKI_KampaniaOnlineGopass970x200.jpg' /><img src="http://track.adform.net/adfserve/?bn=20922732;srctype=4;ord=[timestamp]" />
  8. Potrzebuję pomocy w umieszczeniu w poprawnym miejscu wpisów w kodzie. Otóż muszę umieścić w kodzie takie dane: Pierwszą część czyli to co jest po klik, umieściłem, ale zupełnie nie wiem w którym miejscu wstawić ścieżkę po słowie - odsłona. Kod po wklejeniu pierwszego członu czyli to co jest po słowie klik wygląda cały tak: Pytanie. W którym miejscu wkleić treść po słowie - odsłona? Dziękuję za próbę pomocy.
  9. Witam, założyliśmy nowe forum, chyba prawidłowo. http://www.kochamnarty.pl/forum/243-bez-nart-relacje-z-wycieczek-forum-narciarskie/ Jednak napisane w nim posty nie są widoczne w panelu bocznym: w zakładce "najnowsze posty" Gdzie muszę szukać problemu, w których ustawieniach? Dziękuję za pomoc.
  10. Witam, a gdzie można zobaczyć jak będzie wygladała wersja 4? Są już jakieś screny etc ?
  11. Witam, link: http://community.invisionpower.com/files/file/3070-member-map/ www.kochamnarty.pl
  12. Muszą walczyć, inaczej czeka ich bankructwo. Konkurencja potężna która wymusza postęp i to dobrze.
×
×
  • Create New...

Important Information

W celu świadczenie usług przez nasz Serwis na najwyższym poziomie, w ramach Serwisu wykorzystujemy pliki Cookies (tzw. ciasteczka). Korzystając ze stron Serwisu IPSBEYOND.PL bez zmiany ustawień przeglądarki będą one zapisane w pamięci urządzenia. Jeżeli nie dokonacie Państwo zmiany ustawień przeglądarki internetowej to wyrażacie zgodę na zapisywanie plików Cookies.