Jump to content

baatek

Members
  • Content Count

    4
  • Joined

  • Last visited

Community Reputation

0 Neutral

About baatek

  • Rank
    IP.Board Newbie

Informacje o forum

  • Forum version
    IP.Board 3.1.x
  1. problem jest z logowaniem, cała reszta działa prawidłowo. pojawia się komunikat: "[#10193] Napotkano błąd podczas przetwarzania logowania. Proszę spróbować ponownie." zauważyłem też że z bazy danych zniknęły mi dwie tabele - nie wiem jakie...
  2. ok, zalatwione... większosć jest już dobrze kodowana. Ale nadal mam problem z czcionką w stopce strony. Tam gdzie są statystyki itp. " * Dzisiejsza nowa zawarto?? * Zesp�? moderator�w * Najaktywniejsi u?ytkownicy dzisiaj * Najaktywniejsi u?ytkownicy w og�le " itp.. to gdzie mogę zmienić?
  3. nie rozwiązało to mojego problemu niestety.... bo rozumiem że miałem to zmienić kartę "Edit Language Pack Information" w polu "Language Locale". Tak? Wpisałem tam: "PL-UTF8". Nadal gdy zagladam do zrodla strony to widze "<meta http-equiv="content-type" content="text/html; charset=iso-8859-1" />" Dodam tylko, ze aktualizowalem IP Board z wersji 1.0.xx. moze wiec w tym jest problem...
×
×
  • Create New...

Important Information

W celu świadczenie usług przez nasz Serwis na najwyższym poziomie, w ramach Serwisu wykorzystujemy pliki Cookies (tzw. ciasteczka). Korzystając ze stron Serwisu IPSBEYOND.PL bez zmiany ustawień przeglądarki będą one zapisane w pamięci urządzenia. Jeżeli nie dokonacie Państwo zmiany ustawień przeglądarki internetowej to wyrażacie zgodę na zapisywanie plików Cookies.